Computer Science, asked by abhishekilva02, 8 months ago

Write a program to find the last digit of given number;

Refer Sample input and Sample output for formatting.

Sample Input - 1:

546

Sample Output - 1:

6

Sample Input - 2:

12345

Sample Output - 2:

5

Answers

Answered by DrNykterstein
0

print(list(input())[-1])

Similar questions