Write a program to input a sentence and convert it into lowercase and print a new
sentence after interchanging first word with last word & vice-versa.
Example:
Sample input
WE ARE IN CYBER WORLD
Sample output
world are in cyber we
Answers
Answered by
2
s = input("enter text: ").split()
s[0], s[-1] = s[-1], s[0]
print(" ".join(s).lower())
Similar questions